
<!doctype html>
<html>
<head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"ae432a7c36","applicationID":"16962525","transactionName":"NFxRMURUWBBVBxJRDQ0WcjZmGlcRQA0FVAcTWFQAGFRFE0w=","queueTime":0,"applicationTime":36,"agent":"","atts":""}</script><script type="text/javascript">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</script>

    
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NKNF8ZK');</script>

    <title>Athletic new Matildas defensive breed opens fresh possibilities - FTBL | The home of football in Australia - The Women's Game - Australia's Home of Women's Sport News</title>
    <link rel="alternate" type="application/rss+xml" title="The Women's Game RSS Feed" href="/rss" />
    <link href='https://fonts.googleapis.com/css?family=Oswald:300,400,500,600,700&display=swap' rel='stylesheet' type='text/css'>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700,700i" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Hind+Siliguri:400,500,600,700" rel="stylesheet"> 
    <link href="https://fonts.googleapis.com/css?family=Special+Elite&display=swap" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Merriweather:400i,700&display=swap" rel="stylesheet"> 
    <link href="https://fonts.googleapis.com/css?family=Bitter|Crete+Round" rel="stylesheet"> 
    <link href="https://fonts.googleapis.com/css?family=Bebas+Neue|Montserrat:400,500&display=swap" rel="stylesheet">
    
    <link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/twg2017/apple-touch-icon.png?v=300818">
    <link rel="icon" type="image/png" href="/images/favicons/twg2017/favicon-32x32.png?v=300818" sizes="32x32">
    <link rel="icon" type="image/png" href="/images/favicons/twg2017/favicon-16x16.png?v=300818" sizes="16x16">
    <link rel="manifest" href="/images/favicons/twg2017/manifest.json?v=300818">
    <link rel="mask-icon" href="/images/favicons/twg2017/safari-pinned-tab.svg?v=300818" color="#008080">
    <meta name="theme-color" content="#008080">

    
    <meta property="og:site_name" content="The Women's Game"> 
    <meta property="og:title" content="Athletic new Matildas defensive breed opens fresh possibilities">
    <meta property="og:url" content="https://thewomensgame.com/news/athletic-new-matildas-defensive-breed-opens-fresh-possibilities-551523">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://i.nextmedia.com.au/News/GettyImages-1204728703_Cropped.jpg">
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="576" />    
    <meta property="og:description" content="This is part two of a three-part series looking at the Matildas tactical approach on the road to 2023. In part one, we looked at the Matildas&#8217; attacking tactics. Today, we look at the Matildas out of possession.">
    
    <meta property="fb:app_id" content="1413667642041391" />

    
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@thewomensgame">
    <meta name="twitter:creator" content="@thewomensgame">
    <meta name="twitter:title" content="Athletic new Matildas defensive breed opens fresh possibilities">
    <meta name="twitter:description" content="This is part two of a three-part series looking at the Matildas tactical approach on the road to 2023. In part one, we looked at the Matildas&#8217; attacking tactics. Today, we look at the Matildas out of possession.">
    <meta name="twitter:url" content="https://thewomensgame.com/news/athletic-new-matildas-defensive-breed-opens-fresh-possibilities-551523">
    
        <meta name="twitter:image" content="https://i.nextmedia.com.au/News/GettyImages-1204728703_Cropped.jpg">
    
    
        
    
    <link rel="canonical" href="https://thewomensgame.com/news/athletic-new-matildas-defensive-breed-opens-fresh-possibilities-551523"/>
    
    

    <link rel="stylesheet" type="text/css" href="/styles/css_465870b898fab346a66f259876485feb.css" />  

    <!--[if lt IE 9]>
        <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
        <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
        <script src="//cdn.jsdelivr.net/selectivizr/1.0.3b/selectivizr.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
        <script src="/scripts/rem.min.js"></script>
    <![endif]-->

    
        <script>var params = {divName:"AdGate",networkId:10208,siteId:1097000,gateId:[585],adTypes:[2447]}; var cookies="cookie"in document&&(document.cookie.length>0||(document.cookie="test").indexOf.call(document.cookie,"test")>-1);function wnrAzk(e){var n=document.createElement("script");n.src="https://cdn1.winr.online/assets/js/helpers/azk_helpers.js",n.onload=e;var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(n,t)}document.addEventListener("DOMContentLoaded",function(e){cookies&&wnrAzk(function(){var e=getWnrCookie("wnr_uid");if(void 0===e){var n=[800],t={placements:[{divName:params.divName,networkId:params.networkId,siteId:params.siteId,adTypes:params.gateId,eventIds:n}],user:{}};wnrAjx(t,function(e){var n=JSON.parse(e),t=n.user.key,r=n.decisions.AdGate,a=r.impressionUrl;gateLoadedEvt=r.events.filter(function(e){return 800===e.id})[0].url,wnrFqcImp=a,setWnrCookie("wnr_uid",t,30),console.log("Setting wnr_uid"),getWnrCampaign(t)})}else{n=[800],t={placements:[{divName:params.divName,networkId:params.networkId,siteId:params.siteId,adTypes:params.gateId,eventIds:n}],user:{key:e}};wnrAjx(t,function(n){var t=JSON.parse(n).decisions.AdGate;if(t){var r=t.impressionUrl;gateLoadedEvt=t.events.filter(function(e){return 800===e.id})[0].url,wnrFqcImp=r,getWnrCampaign(e)}else console.log("No ad present. Frequency cap may have been reached.")})}})});</script>
    

    

</head>
<body class="thewomensgame"> 
    
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NKNF8ZK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <header>
        
        <nav id="is-menu" class="sticky clearfix" style="width:100%;">
            <a href="//www.insidesport.com.au" id="is-menu-logo">&nbsp;</a>  
            
                    <a href="//www.insidesport.com.au/afl">AFL</a>
                
                    <a href="//www.insidesport.com.au/cricket">Cricket</a>
                
                    <a href="//www.ambmag.com.au">Cycling</a>
                
                    <a href="//www.ftbl.com.au">Football</a>
                
                    <a href="//www.golfaustralia.com.au">Golf</a>
                
                    <a href="//www.insidesport.com.au/league">League</a>
                
                    <a href="//www.insidesport.com.au/motorsport">Motorsport</a>
                
                    <a href="//www.tracksmag.com.au">Surfing</a>
                
                    <a href="//www.insidesport.com.au/union">Union</a>
                
                    <a href="//thewomensgame.com">Women</a>
                
                    <a href="//www.insidesport.com.au/more-sport">More Sport</a>
                        
        </nav>
        

        <div id="main-menu" class="sticky clearfix" style="width:100%;">
            <nav class="top-bar top-bar-desktop clearfix thewomensgame">
                <div class="top-bar-secondary">
                    <section>
                        <a id="hlNewsletter" class="tbs-forums" href="/register">Newsletter Signup</a>

                        <a id="hlSubscribe" class="tbs-subscribe" href="https://www.mymagazines.com.au/category/sports-outdoors?utm_source=insidesport&amp;utm_medium=website&amp;utm_campaign=house%20ads" target="_blank">Subscribe</a>
                    </section>
                    <section>
                        <a href="https://twitter.com/thewomensgame" class="social-twitter" title="Follow on Twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a href="https://www.facebook.com/auswomensgame" class="social-fb" title="Like on Facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a href="https://www.instagram.com/thewomensgame" class="social-instagram" title="Follow on Instagram" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                    </section>
                    <section>
                    
                        <a href="#" class="search"><i class="fa fa-search fa-lg"></i></a>

                        
                        
                            <a href="/login" class="user-login">
                                <div class="avatar"><i class="fa fa-user-o fa-lg"></i></div>
                            </a>
                            <div id="login-box">
                                <h3 class="section-header">Account Login</h3>
                                <div id="login-error"></div>
                                <label>Username:</label> <input type="text" id="login-username" />
                                <label>Password:</label> <input type="password" id="login-password" />
                                <div class="form-checkbox">
                                    <input id="rememberMe" name="rememberMe" type="checkbox" /><label for="rememberMe">Remember me</label>
                                </div> 
                                <button class="button">login</button>
                                <a href="/forgot" title="Forgot your password?">Forgot your password?</a>
                                <a href="/register">Don't have an account? Register now!</a>
                            </div>
                        
                    </section>
                </div>
                <div class="top-bar-primary">
                    <ul class="dropdown menu" data-dropdown-menu>
                        <li class="top-bar-title"><a href="//thewomensgame.com">&nbsp;</a></li>
                                        
                                <li>
                                    <a href="//thewomensgame.com/tokyo-2020" class="">🏆 Tokyo 2021</a>
                                    
                                </li>
                                            
                                <li>
                                    <a href="//thewomensgame.com/football" class="">Football</a>
                                    
                                            <ul class="menu">
                                        
                                            <li><a href="//thewomensgame.com/w-league">W-League</a></li>
                                        
                                            <li><a href="//thewomensgame.com/matildas"> Matildas</a></li>
                                        
                                            <li><a href="//thewomensgame.com/global-game">Global Game</a></li>
                                        
                                            <li><a href="//thewomensgame.com/aussies-abroad">Aussies Abroad</a></li>
                                        
                                            <li><a href="//thewomensgame.com/young-matildas">Young Matildas and U17s</a></li>
                                        
                                            <li><a href="//thewomensgame.com/podcast">Podcast</a></li>
                                        
                                            </ul>
                                        
                                </li>
                                            
                                <li>
                                    <a href="//thewomensgame.com/aflw" class="">Aussie Rules</a>
                                    
                                            <ul class="menu">
                                        
                                            <li><a href="//thewomensgame.com/aflw">AFLW</a></li>
                                        
                                            </ul>
                                        
                                </li>
                                            
                                <li>
                                    <a href="//thewomensgame.com/tennis" class="">Tennis</a>
                                    
                                            <ul class="menu">
                                        
                                            <li><a href="//thewomensgame.com/fed-cup">Fed Cup</a></li>
                                        
                                            <li><a href="//thewomensgame.com/grand-slam">Grand Slams</a></li>
                                        
                                            </ul>
                                        
                                </li>
                                            
                                <li>
                                    <a href="//thewomensgame.com/cricket" class="">Cricket</a>
                                    
                                            <ul class="menu">
                                        
                                            <li><a href="//thewomensgame.com/wbbl">WBBL</a></li>
                                        
                                            <li><a href="//thewomensgame.com/southern-stars">Southern Stars</a></li>
                                        
                                            </ul>
                                        
                                </li>
                                            
                                <li>
                                    <a href="//thewomensgame.com/netball" class="">Netball</a>
                                    
                                            <ul class="menu">
                                        
                                            <li><a href="//thewomensgame.com/super-netball">Super Netball</a></li>
                                        
                                            <li><a href="//thewomensgame.com/diamonds">Diamonds</a></li>
                                        
                                            </ul>
                                        
                                </li>
                                            
                                <li>
                                    <a href="//thewomensgame.com/league" class="">League</a>
                                    
                                            <ul class="menu">
                                        
                                            <li><a href="//thewomensgame.com/nrlw">WNRL</a></li>
                                        
                                            <li><a href="//thewomensgame.com/jillaroos">Jillaroos</a></li>
                                        
                                            </ul>
                                        
                                </li>
                                            
                                <li>
                                    <a href="//thewomensgame.com/rugby" class="">Rugby</a>
                                    
                                            <ul class="menu">
                                        
                                            <li><a href="//thewomensgame.com/wallaroos">Wallaroos</a></li>
                                        
                                            <li><a href="//thewomensgame.com/sevens">Sevens</a></li>
                                        
                                            </ul>
                                        
                                </li>
                                            
                                <li>
                                    <a href="//thewomensgame.com/basketball" class="">Basketball</a>
                                    
                                            <ul class="menu">
                                        
                                            <li><a href="//thewomensgame.com/wnbl">WNBL</a></li>
                                        
                                            <li><a href="//thewomensgame.com/opals">Opals</a></li>
                                        
                                            </ul>
                                        
                                </li>
                                            
                                <li>
                                    <a href="//thewomensgame.com/more-sport" class="">More Sport</a>
                                    
                                            <ul class="menu">
                                        
                                            <li><a href="//thewomensgame.com/swimming">Swimming</a></li>
                                        
                                            <li><a href="//thewomensgame.com/surfing">Surfing</a></li>
                                        
                                            <li><a href="//thewomensgame.com/gymnastics">Gymnastics</a></li>
                                        
                                            <li><a href="//thewomensgame.com/athletics">Athletics</a></li>
                                        
                                            </ul>
                                        
                                </li>
                            
                        
                        <li><a href="http://forum.insidesport.com.au/" target="_blank">Forum</a></li>
                        

                        <li><a href="/win">Win</a></li>
                    </ul>
                </div>
            </nav>
            <div id="search-box">
                <div id="search-box-content">
                    <input type="text" placeholder="Search"><button>&nbsp;</button>
                </div>
            </div>
            

            <nav class="top-bar-mobile mobile-nav clearfix thewomensgame">
                <section class="title-area">
                    <div class="menu-primary" >
                        <button class="c-hamburger c-hamburger--htx">
                            <span></span>
                        </button>
                    </div>
                    <div class="logo top-bar-title"><a href="//thewomensgame.com">&nbsp;</a></div>
                    <div class="menu-secondary">
                        

                            
                            
                                <a class="user-icon"><div id="icon"><i class="fa fa-user-o fa-lg"></i></div></a>
                                <section class="top-bar-user">
                                    <div id="login-box-mobile">
                                        <h3 class="section-header">Account Login</h3>
                                        <div id="login-error-mobile"></div>
                                        <label>Username:</label> <input type="text" id="login-username-mobile" />
                                        <label>Password:</label> <input type="password" id="login-password-mobile" />
                                        <div class="form-checkbox">
                                            <input id="rememberMe-mobile" name="rememberMe" type="checkbox" /><label for="rememberMe-mobile">Remember me</label>
                                        </div> 
                                        <button class="button">login</button>
                                        <a href="/forgot" title="Forgot your password?">Forgot your password?</a>
                                        <a href="/register">Don't have an account? Register now!</a>
                                    </div>
                                </section>
                            
                    </div>
                </section>

                <section class="top-bar-nav">
                    <div class="mobile-nav-search">
                        <input type="text" placeholder="Search">
                    </div>
                    <div class="mobile-nav-container">                        
                                        
                                <a href="//thewomensgame.com/tokyo-2020" class="mobile-nav-item "><span>🏆 Tokyo 2021</span></a>
                                
                                            
                                <a href="//thewomensgame.com/football" class="mobile-nav-item "><span>Football</span></a>
                                
                                        <div class="mobile-nav-arrow"></div>
                                        <div class="mobile-nav-dropdown ">
                                    
                                            <a href="//thewomensgame.com/w-league" class="mobile-nav-item"><span>W-League</span></a>
                                    
                                            <a href="//thewomensgame.com/matildas" class="mobile-nav-item"><span> Matildas</span></a>
                                    
                                            <a href="//thewomensgame.com/global-game" class="mobile-nav-item"><span>Global Game</span></a>
                                    
                                            <a href="//thewomensgame.com/aussies-abroad" class="mobile-nav-item"><span>Aussies Abroad</span></a>
                                    
                                            <a href="//thewomensgame.com/young-matildas" class="mobile-nav-item"><span>Young Matildas and U17s</span></a>
                                    
                                            <a href="//thewomensgame.com/podcast" class="mobile-nav-item"><span>Podcast</span></a>
                                    
                                        </div>
                                    
                                            
                                <a href="//thewomensgame.com/aflw" class="mobile-nav-item "><span>Aussie Rules</span></a>
                                
                                        <div class="mobile-nav-arrow"></div>
                                        <div class="mobile-nav-dropdown ">
                                    
                                            <a href="//thewomensgame.com/aflw" class="mobile-nav-item"><span>AFLW</span></a>
                                    
                                        </div>
                                    
                                            
                                <a href="//thewomensgame.com/tennis" class="mobile-nav-item "><span>Tennis</span></a>
                                
                                        <div class="mobile-nav-arrow"></div>
                                        <div class="mobile-nav-dropdown ">
                                    
                                            <a href="//thewomensgame.com/fed-cup" class="mobile-nav-item"><span>Fed Cup</span></a>
                                    
                                            <a href="//thewomensgame.com/grand-slam" class="mobile-nav-item"><span>Grand Slams</span></a>
                                    
                                        </div>
                                    
                                            
                                <a href="//thewomensgame.com/cricket" class="mobile-nav-item "><span>Cricket</span></a>
                                
                                        <div class="mobile-nav-arrow"></div>
                                        <div class="mobile-nav-dropdown ">
                                    
                                            <a href="//thewomensgame.com/wbbl" class="mobile-nav-item"><span>WBBL</span></a>
                                    
                                            <a href="//thewomensgame.com/southern-stars" class="mobile-nav-item"><span>Southern Stars</span></a>
                                    
                                        </div>
                                    
                                            
                                <a href="//thewomensgame.com/netball" class="mobile-nav-item "><span>Netball</span></a>
                                
                                        <div class="mobile-nav-arrow"></div>
                                        <div class="mobile-nav-dropdown ">
                                    
                                            <a href="//thewomensgame.com/super-netball" class="mobile-nav-item"><span>Super Netball</span></a>
                                    
                                            <a href="//thewomensgame.com/diamonds" class="mobile-nav-item"><span>Diamonds</span></a>
                                    
                                        </div>
                                    
                                            
                                <a href="//thewomensgame.com/league" class="mobile-nav-item "><span>League</span></a>
                                
                                        <div class="mobile-nav-arrow"></div>
                                        <div class="mobile-nav-dropdown ">
                                    
                                            <a href="//thewomensgame.com/nrlw" class="mobile-nav-item"><span>WNRL</span></a>
                                    
                                            <a href="//thewomensgame.com/jillaroos" class="mobile-nav-item"><span>Jillaroos</span></a>
                                    
                                        </div>
                                    
                                            
                                <a href="//thewomensgame.com/rugby" class="mobile-nav-item "><span>Rugby</span></a>
                                
                                        <div class="mobile-nav-arrow"></div>
                                        <div class="mobile-nav-dropdown ">
                                    
                                            <a href="//thewomensgame.com/wallaroos" class="mobile-nav-item"><span>Wallaroos</span></a>
                                    
                                            <a href="//thewomensgame.com/sevens" class="mobile-nav-item"><span>Sevens</span></a>
                                    
                                        </div>
                                    
                                            
                                <a href="//thewomensgame.com/basketball" class="mobile-nav-item "><span>Basketball</span></a>
                                
                                        <div class="mobile-nav-arrow"></div>
                                        <div class="mobile-nav-dropdown ">
                                    
                                            <a href="//thewomensgame.com/wnbl" class="mobile-nav-item"><span>WNBL</span></a>
                                    
                                            <a href="//thewomensgame.com/opals" class="mobile-nav-item"><span>Opals</span></a>
                                    
                                        </div>
                                    
                                            
                                <a href="//thewomensgame.com/more-sport" class="mobile-nav-item "><span>More Sport</span></a>
                                
                                        <div class="mobile-nav-arrow"></div>
                                        <div class="mobile-nav-dropdown ">
                                    
                                            <a href="//thewomensgame.com/swimming" class="mobile-nav-item"><span>Swimming</span></a>
                                    
                                            <a href="//thewomensgame.com/surfing" class="mobile-nav-item"><span>Surfing</span></a>
                                    
                                            <a href="//thewomensgame.com/gymnastics" class="mobile-nav-item"><span>Gymnastics</span></a>
                                    
                                            <a href="//thewomensgame.com/athletics" class="mobile-nav-item"><span>Athletics</span></a>
                                    
                                        </div>
                                    
                            

                        
                            <a href="http://forum.insidesport.com.au/" target="_blank" class="mobile-nav-item"><span>Forum</span></a>
                        

                        <a href="/win" class="mobile-nav-item"><span>Win</span></a>
                        <a href="//www.insidesport.com.au" class="mobile-nav-item"><span>+ All Sports</span></a>

                        <section>
                            <a id="hlNewsletterMobile" class="tbs-forums" href="/register">Newsletter Signup</a>

                            <a id="hlSubscribeMobile" class="tbs-subscribe" href="https://www.mymagazines.com.au/category/sports-outdoors?utm_source=insidesport&amp;utm_medium=website&amp;utm_campaign=house%20ads" target="_blank">Subscribe</a>
                            <div class="clearfix"></div> 
                        </section>

                        <section class="mobile-nav-follow">
                            <a class="follow-twitter" href="https://twitter.com/thewomensgame" target="_blank"></a>
                            <a class="follow-facebook" href="https://www.facebook.com/auswomensgame" target="_blank"></a>
                            <a class="follow-instagram" href="https://www.instagram.com/thewomensgame" target="_blank"></a> 
                        </section>
                        
                        <div class="clearfix">&nbsp;</div>                 
                    </div> 
                </section>
            </nav>
        </div>
    </header>

    <div id="skin">
        <div id="div-gpt-ad-leader-skin"></div>

        <div class="content-wrapper" id="content-wrapper">
            
    
    
        <article itemscope itemtype="http://schema.org/NewsArticle">

            <header class="row collapse noimage" style="">                
                <div class="article-header-container">
                    <div class="article-header-content">
                        

                         

                        
                            <div class="article-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                <img id="ContentPlaceHolder1_imgImage" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fGettyImages-1204728703_Cropped.jpg&amp;h=630&amp;w=1120&amp;c=1&amp;s=1" alt="Athletic new Matildas defensive breed opens fresh possibilities" />     
                                <meta itemprop="url" content="https://i.nextmedia.com.au/News/GettyImages-1204728703_Cropped.jpg">
                                <meta itemprop="width" content="1120">
                                <meta itemprop="height" content="630">              
                            </div>      
                            
                            
                        <div class="article-header-titleintro">
                            <h1 itemprop="headline">Athletic new Matildas defensive breed opens fresh possibilities</h1>                        
                            
                            <div id="article-details">
                                 
                                
                                        By
                                        <span class="article-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
                                    
                                        <a href="/author/chor-lai-1358549">
                                            <span itemprop="name">Chor Lai</span>
                                        </a>
                                    
                                        </span>
                                        
                                
                                <span class="article-date"><span id="ContentPlaceHolder1_lbDateFrom" itemprop="datePublished" content="2020-08-10T16:07">Aug 10 2020 4:07PM</span></span>
                            </div>
                        </div>
                    </div>
                </div>

                <div id="article-author-mobile" class="row collapse">
                    <div class="small-6 columns">
                        
                                By
                                <span class="article-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
                            
                                <a href="/author/chor-lai-1358549">
                                    <span itemprop="name">Chor Lai</span>
                                </a>
                            
                                </span>
                                
                        
                        <div class="article-date"><span id="ContentPlaceHolder1_lbDateFromMobile" itemprop="datePublished" content="2020-08-10T16:07">Aug 10 2020 4:07PM</span></div>
                    </div>
                </div>                
            </header>

            <div class="row article-content" id="main-content">
                <div id="div-gpt-ad-leader-top" class="ad-leaderboard"></div>

                <div class="small-12 columns" id="article-wrapper">
                    
                    <div id="article-primary">
                        <div id="article-primary-content">
                            <h4 id="article-intro" itemprop="description">This is part two of a three-part series looking at the Matildas tactical approach on the road to 2023. In part one, we looked at the Matildas&#8217; attacking tactics. Today, we look at the Matildas out of possession.</h4>
                            
                         
                            <div class="article-body" itemprop="articleBody">
                                <h3>Introducing the high press</h3>

<div class="ArticleImage "><img src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fAU_BR_-_BPO_high_press.jpg&c=0" /></div>

<p>Under Ante Milicic, the Matildas pressed very high up the field, particularly during the early parts of games. This picture from the World Cup game against Brazil shows a perfect example of this.</p>

<p>Brazil are playing out from the back (ball circled in white), with centre forward Sam Kerr attempting to press and split the centrebacks (yellow arrow). Behind Kerr, there are <em>eight </em>1v1 match-ups (highlighted).</p>

<p>For pressing to be successful, it needs to be coordinated. Developing this coordination takes time, and as the tournament progressed, the Matildas became better at winning the ball back. This table shows how each game at the World Cup was marked by a steady increase in the pressing success rate.</p>

<div class="ArticleImage "><img src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fstats_press.PNG&c=0" /></div>

<h3>High defensive line</h3>

<p>A successful press also needs players to move together, in order to avoid spaces appearing between the defensive lines. When the Matildas forwards and midfielders pressed high up the field, this meant that the defenders had to follow, resulting in a high defensive line.</p>

<p>To prevent the high defensive line from being exposed, the Matildas forwards and midfielders needed to deny the ball carrier time and space to play a pass in behind. When this didn’t occur, the defensive line still stayed high instead of dropping off to reduce the space in behind. This was evidence of the team defensive coordination still being a work-in-progress.</p>

<p>For example, we often saw midfielders failing to get tight to the ball carrier, leaving the Matildas back four exposed to a simple ball in behind. Notably, centreback Clare Polkinghorne’s hamstring injury against Italy came from having to repeatedly make recovery sprints from a high defensive line.</p>

<div class="ArticleImage "><img src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fCopy_of_AU_high_line.jpg&c=0" /></div>

<p>Sensibly, in later World Cup games the high defensive line was repositioned to be slightly deeper, with the Matildas forwards and midfielders reducing the proportion of their pressing in the attacking third. This table shows a downward trend in attacking third press attempts.</p>

<div class="ArticleImage "><img src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fstats_press2.PNG&c=0" /></div>

<h3>Revisiting the high press</h3>

<p>With more time to work with the team after the World Cup, Milicic was able to work more extensively on pressing cues and the team’s overall defensive coordination. This allowed the high press to be more successfully implemented, with fewer instances of the high defensive line being caught out by a ball in behind.</p>

<p>This picture from the post-World Cup friendlies against Chile demonstrates one such pressing cue in action; Emily Gielnik forces a predictable pass (8) which Amy Harrison is ready to intercept (9).</p>

<div class="ArticleImage "><img src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fCopy_of_AU_v_CH_press.jpg&c=0" /></div>

<p>The high defensive line was also less likely to be caught out by a ball in behind, with Milicic experimenting with quicker defenders. At the World Cup, we saw centrebacks Alanna Kennedy and Clare Polkinghorne, who struggle against quick forwards.</p>

<p>Post-World Cup, we saw Jenna McCormick and Emma Checker being given opportunities at centreback. Both McCormick and Checker are extremely athletic, and this gave confidence to the rest of the team to press higher up the pitch, safe in the knowledge that the defenders could sprint back and deal with 1v1 battles.</p>

<h3>What next?</h3>

<p>The integration of McCormick and Checker, and that of Karly Roestbakken at fullback, adds depth to the Matildas’ defensive ranks and provides the new coach with interesting tactical options. In Part Three, we’ll look at how the Matildas squad might shape up for the 2021 Olympics, the 2022 Asian Cup, and the 2023 World Cup.</p>

<p><em>Part three will follow shortly...</em></p>

<p><em>The author is an experienced football coach, with over 200 games at development and senior level. He has completed the FFA/AFC B Licence and can be reached via the Facebook page "Tacticology".</em></p>

                                <div id="winr-tag" data-insert-ref="2"></div>
                            </div>

                            

                            <div class="article-social bottom">
                                <h3 class="sec-section-header">SHARE</h3>  
                                <a target="_blank" href="https://twitter.com/intent/tweet?text=Athletic new Matildas defensive breed opens fresh possibilities&amp;related=&amp;url=https%3a%2f%2fthewomensgame.com%2fnews%2fathletic-new-matildas-defensive-breed-opens-fresh-possibilities-551523%3Futm_source=desktop_bottom%26utm_medium=twitter%26utm_campaign=share" class="twitter shareurl" id="twitter-share"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fthewomensgame.com%2fnews%2fathletic-new-matildas-defensive-breed-opens-fresh-possibilities-551523%3Futm_source=desktop_bottom%26utm_medium=facebook%26utm_campaign=share" class="facebook shareurl" id="facebook-share"><i class="fa fa-facebook"  aria-hidden="true"></i></a>
                                <a href="mailto:?subject=FTBL: Athletic new Matildas defensive breed opens fresh possibilities&amp;body=Check out this great article I read on FTBL:%0D%0A%0D%0AAthletic new Matildas defensive breed opens fresh possibilities%0D%0A%0D%0Ahttps%3a%2f%2fthewomensgame.com%2fnews%2fathletic-new-matildas-defensive-breed-opens-fresh-possibilities-551523%3Futm_source=desktop_bottom%26utm_medium=email%26utm_campaign=share" class="email"><i class="fa fa-envelope" aria-hidden="true"></i></a>
                            </div>

                            <div class="article-src">
                                <b> Copyright &#169;The Women's Game</b> All rights reserved. 
                            </div>

                            
                            <div class="article-tags">
                                <div>Tags: &nbsp; </div><a href="/2023-womens-world-cup">2023 womens world cup</a><a href="/ante-milicic">ante milicic</a><a href="/australia">australia</a><a href="/football">football</a><a href="/matildas">matildas</a><a href="/womens-sport">womens sport</a>
                            </div>
                            

                            
							<div class="OUTBRAIN" data-src="https://thewomensgame.com/news/athletic-new-matildas-defensive-breed-opens-fresh-possibilities-551523" data-widget-id="GS_1" data-ob-template="InsideSport"></div>
                            <div class="OUTBRAIN" data-src="https://thewomensgame.com/news/athletic-new-matildas-defensive-breed-opens-fresh-possibilities-551523" data-widget-id="AR_1" data-ob-template="InsideSport"></div>
							<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
                            

                            
                            
                            <div id="div-gpt-ad-inread"></div>
                            

                        </div>


                        <div id="article-secondary">
                            <div data-sticky-container>
                                <div class="sticky clearfix" data-sticky  data-top-anchor="article-secondary" data-btm-anchor="article-primary:bottom" data-sticky-on="medium" data-margin-top="10" data-check-every="0">
                                    <div class="article-social">
                                        <h3 class="sec-section-header">SHARE</h3>                                        
                                        <a target="_blank" href="https://twitter.com/intent/tweet?text=Athletic new Matildas defensive breed opens fresh possibilities&amp;related=&amp;url=https%3a%2f%2fthewomensgame.com%2fnews%2fathletic-new-matildas-defensive-breed-opens-fresh-possibilities-551523%3Futm_source=desktop_left%26utm_medium=twitter%26utm_campaign=share" class="twitter shareurl" id="twitter-share">&nbsp;</a>
                                        <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fthewomensgame.com%2fnews%2fathletic-new-matildas-defensive-breed-opens-fresh-possibilities-551523%3Futm_source=desktop_left%26utm_medium=facebook%26utm_campaign=share" class="facebook shareurl" id="facebook-share">&nbsp;</a>
                                        <a href="mailto:?subject=FTBL: Athletic new Matildas defensive breed opens fresh possibilities&amp;body=Check out this great article I read on FTBL:%0D%0A%0D%0AAthletic new Matildas defensive breed opens fresh possibilities%0D%0A%0D%0Ahttps%3a%2f%2fthewomensgame.com%2fnews%2fathletic-new-matildas-defensive-breed-opens-fresh-possibilities-551523%3Futm_source=desktop_left%26utm_medium=email%26utm_campaign=share" class="email">&nbsp;</a>
                                    </div>
                                
                                </div>
                            </div>
                        </div>

                    </div>
                    

                    <div id="article-tertiary">
                        
    <div id="div-gpt-ad-house" class="ad-mrec"></div>




<div id="div-gpt-ad-mrec-sto" class="ad-mrec"></div>


        <div class="article-list-sec-container">
            <h3 class="sec-section-header">Related Articles</h3>
    
            <a href="//www.ftbl.com.au/news/infantino-excited-to-see-wwc-in-aust-nz-549762" class="row collapse article-list-container">
                <div class="small-4 large-6 columns article-list-img">
                    <img alt="Infantino excited to see WWC in Aust-NZ" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fGettyImages-1205406302_Cropped.jpg&amp;h=172&amp;w=306&amp;c=1&amp;s=1">
                </div>
                <div class="small-8 large-6 columns article-list-content">                                            
                    <h2 class="article-list-title">Infantino excited to see WWC in Aust-NZ</h2>
                </div>
            </a>
    
            <a href="//thewomensgame.com/news/australia-new-zealand-chosen-as-2023-womens-world-cup-hosts-549761" class="row collapse article-list-container">
                <div class="small-4 large-6 columns article-list-img">
                    <img alt="Australia / New Zealand chosen as 2023 Women&#39;s World Cup hosts" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fGettyImages-1252286319.jpg&amp;h=172&amp;w=306&amp;c=1&amp;s=1">
                </div>
                <div class="small-8 large-6 columns article-list-content">                                            
                    <h2 class="article-list-title">Australia / New Zealand chosen as 2023 Women's World Cup hosts</h2>
                </div>
            </a>
    
            <a href="//thewomensgame.com/news/fringe-matildas-who-could-come-back-in-2021-549502" class="row collapse article-list-container">
                <div class="small-4 large-6 columns article-list-img">
                    <img alt="Fringe Matildas who could come back in 2021" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fGettyImages-879328648_Cropped.jpg&amp;h=172&amp;w=306&amp;c=1&amp;s=1">
                </div>
                <div class="small-8 large-6 columns article-list-content">                                            
                    <h2 class="article-list-title">Fringe Matildas who could come back in 2021</h2>
                </div>
            </a>
    
        </div>
    



   

<div class="article-list-sec-container">
    <h3 class="sec-section-header">Latest News</h3>
    
            <a href="//www.ftbl.com.au/news/better-condition-adelaide-ready-to-crush-two-victorian-clubs-in-one-551527" class="row collapse article-list-container">
                <div class="small-4 large-6 columns article-list-img">
                    <img alt="&amp;#8216;Better condition&amp;#8217; Adelaide ready to crush two Victorian clubs-in-one" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2f4959E2FB-364D-4111-AA28-6E54B18170A6.jpeg&amp;h=172&amp;w=306&amp;c=1&amp;s=1">
                </div>
                <div class="small-8 large-6 columns article-list-content">                                            
                    <h2 class="article-list-title">&#8216;Better condition&#8217; Adelaide ready to crush two Victorian clubs-in-one</h2>
                    <div class="article-list-date">10 Aug 2020</div>
                </div>
            </a>
        
            <a href="//www.ftbl.com.au/news/acl-and-a-trophy-very-important-for-mombaerts-with-red-threat-ahead-551520" class="row collapse article-list-container">
                <div class="small-4 large-6 columns article-list-img">
                    <img alt="ACL and a trophy &#39;very important&#39; for Mombaerts with Red threat ahead" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fGettyImages-1263103042.jpg&amp;h=172&amp;w=306&amp;c=1&amp;s=1">
                </div>
                <div class="small-8 large-6 columns article-list-content">                                            
                    <h2 class="article-list-title">ACL and a trophy 'very important' for Mombaerts with Red threat ahead</h2>
                    <div class="article-list-date">10 Aug 2020</div>
                </div>
            </a>
        
            <a href="//www.golfaustralia.com.au/news/winners-bag-andy-sullivan-english-championship-551526" class="row collapse article-list-container">
                <div class="small-4 large-6 columns article-list-img">
                    <img alt="Winner&#39;s Bag: Andy Sullivan &amp;#8211; English Championship" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fsullivan.jpg&amp;h=172&amp;w=306&amp;c=1&amp;s=1">
                </div>
                <div class="small-8 large-6 columns article-list-content">                                            
                    <h2 class="article-list-title">Winner's Bag: Andy Sullivan &#8211; English Championship</h2>
                    <div class="article-list-date">10 Aug 2020</div>
                </div>
            </a>
             
</div>

<div id="div-gpt-ad-mrec-sto2" class="ad-mrec"></div>
       

    <div class="article-list-sec-container">
        <h3 class="sec-section-header">Most Read</h3>
        
                <a href="//www.ftbl.com.au/news/revealed-new-buyers-pitch-to-reinvigorate-a-leagues-mariners-551369" class="row collapse article-list-container">
                    <div class="small-4 large-6 columns article-list-img">
                        <img alt="Revealed: New buyer&amp;#8217;s pitch to reinvigorate A-League&#39;s Mariners" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fA-League_Mariners_lead.jpg&amp;h=172&amp;w=306&amp;c=1&amp;s=1">
                    </div>
                    <div class="small-8 large-6 columns article-list-content">                                            
                        <h2 class="article-list-title">Revealed: New buyer&#8217;s pitch to reinvigorate A-League's Mariners</h2>
                        <div class="article-list-date">6 Aug 2020</div>
                    </div>
                </a>
            
                <a href="//www.ftbl.com.au/news/a-league-transfer-radar-spanish-club-to-loan-young-aussie-551149" class="row collapse article-list-container">
                    <div class="small-4 large-6 columns article-list-img">
                        <img alt="A-League transfer radar: Spanish club to loan young Aussie" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fDanzo_lead_1.jpg&amp;h=172&amp;w=306&amp;c=1&amp;s=1">
                    </div>
                    <div class="small-8 large-6 columns article-list-content">                                            
                        <h2 class="article-list-title">A-League transfer radar: Spanish club to loan young Aussie</h2>
                        <div class="article-list-date">3 Aug 2020</div>
                    </div>
                </a>
            
                <a href="//www.ftbl.com.au/news/a-league-surprises-doubters-551276" class="row collapse article-list-container">
                    <div class="small-4 large-6 columns article-list-img">
                        <img alt="A-League surprises doubters" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fA-LEAGUE_LEAD_.jpg&amp;h=172&amp;w=306&amp;c=1&amp;s=1">
                    </div>
                    <div class="small-8 large-6 columns article-list-content">                                            
                        <h2 class="article-list-title">A-League surprises doubters</h2>
                        <div class="article-list-date">5 Aug 2020</div>
                    </div>
                </a>
            
                <a href="//thewomensgame.com/news/i-never-thought-id-see-the-day---garriock-to-make-champions-league-history-551439" class="row collapse article-list-container">
                    <div class="small-4 large-6 columns article-list-img">
                        <img alt="&amp;#8216;I never thought I&amp;#8217;d see the day&amp;#8217; - Garriock to make Champions League history" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2f82A46DE5-D4AC-4777-B02D-4E3C5B3AB926.jpeg&amp;h=172&amp;w=306&amp;c=1&amp;s=1">
                    </div>
                    <div class="small-8 large-6 columns article-list-content">                                            
                        <h2 class="article-list-title">&#8216;I never thought I&#8217;d see the day&#8217; - Garriock to make Champions League history</h2>
                        <div class="article-list-date">8 Aug 2020</div>
                    </div>
                </a>
                        
    </div>


<div id="div-gpt-ad-mrec-sto3" class="ad-mrec"></div>
                    </div>
                    <div class="row">
                        <div class="small-12 columns">
                            
                        </div>
                    </div>
                </div>
            </div>

            <div class="share-bar-mobile news"> 
                <button type="button">Share</button>  
                <div class="article-share-mobile">
                    <a class="share-twitter" title="Share on Twitter" href="https://twitter.com/intent/tweet?text=Athletic new Matildas defensive breed opens fresh possibilities&amp;related=&amp;url=https%3a%2f%2fthewomensgame.com%2fnews%2fathletic-new-matildas-defensive-breed-opens-fresh-possibilities-551523%3Futm_source=mobile%26utm_medium=twitter%26utm_campaign=share" target="_blank"><img src="/images/mobile-share-twitter.png" border="0" alt="Share on Twitter" /></a>
                    <a class="share-facebook" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fthewomensgame.com%2fnews%2fathletic-new-matildas-defensive-breed-opens-fresh-possibilities-551523%3Futm_source=mobile%26utm_medium=facebook%26utm_campaign=share" target="_blank"><img src="/images/mobile-share-facebook.png" border="0" alt="Share on Facebook" /></a>
                    <a class="share-whatsapp" title="Share on WhatsApp" href="whatsapp://send?text=Athletic new Matildas defensive breed opens fresh possibilities%0D%0A%0D%0Ahttps%3a%2f%2fthewomensgame.com%2fnews%2fathletic-new-matildas-defensive-breed-opens-fresh-possibilities-551523%3Futm_source=mobile%26utm_medium=whatsapp%26utm_campaign=share"><img src="/images/mobile-share-whatsapp.png" border="0" alt="Share on Whatsapp" /></a>
                    <a class="share-messenger" title="Share on Messenger" href="fb-messenger://share/?link=https%3a%2f%2fthewomensgame.com%2fnews%2fathletic-new-matildas-defensive-breed-opens-fresh-possibilities-551523%3Futm_source=mobile%26utm_medium=messenger%26utm_campaign=share&app_id=267811213"><img src="/images/mobile-share-messenger.png" border="0" alt="Share on Whatsapp" /></a>
                    <a class="share-email" title="Email A Friend" href="mailto:?subject=FTBL: Athletic new Matildas defensive breed opens fresh possibilities&amp;body=Check out this great article I read on FTBL:%0D%0A%0D%0AAthletic new Matildas defensive breed opens fresh possibilities%0D%0A%0D%0Ahttps%3a%2f%2fthewomensgame.com%2fnews%2fathletic-new-matildas-defensive-breed-opens-fresh-possibilities-551523%3Futm_source=mobile%26utm_medium=email%26utm_campaign=share"><img src="/images/mobile-share-email.png" border="0" alt="Email A Friend" /></a>
                </div>
            </div>

            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.ftbl.com.au/images/ftbl-logo.png">
                    <meta itemprop="width" content="92">
                    <meta itemprop="height" content="70">
                </div>
                <meta itemprop="name" content="FTBL Australia">
            </div>
        </article>
    
    <script id="comment-template" type="text/template">
        <div class="article-comment-item" id="commentid-{postid}">
            <div class="clearfix article-comment-wrapper">
            <div class="clearfix article-comment">
                <div class="article-comment-details">
                    <div class="article-comment-user">
                        <span>{username}</span>                           
                        <div class="article-comment-userimg"><img src="/images/spacer.gif" style="height:48px;width:48px;" alt="{altusername}"></div>
                    </div>
                    <div class="article-comment-date">
                        {datestamp}
                    </div>
                </div>
                <div class="article-comment-body">
                    {message}
                </div>
            </div>
            </div>
            <div class="expand-comment-container">
                <button style="display:none;" class="expand-comment button">READ MORE</button>
            </div>            
        </div>
    </script>


            <div id="is-data-store"
                data-sharetoken="Uy2S8XoKe0SrVqUYY/OWo7jLoH+NqbKLCHRspt1KgJG+LaKa6SDOrFVb5uuVFVWEpC7iujmslPUq/HOROEu5YMg8ghEn0V/zTN87nYRzvfjU1T3a1/FvJ7LGqYpEc4mb5RuBcUPQjOTO7b49Rth3hg=="
                data-articleid="551523"
                data-adcategories="[&quot;thewomensgame&quot;,&quot;football&quot;]"
                data-adkeywords="[&quot;2023 womens world cup&quot;,&quot;ante milicic&quot;,&quot;australia&quot;,&quot;football&quot;,&quot;matildas&quot;,&quot;womens sport&quot;]"
                data-adsection="news"
                data-adshow="True"
                data-gasitesection="News"
                data-gasitecategory="The Women&#39;s Game"
                data-gasitesubcategory=""
                data-gakeywords="|2023 womens world cup|ante milicic|australia|football|matildas|womens sport|"
                data-comment-hash="DjVGAOGNBbfD8HjjA7chbQ=="
                data-fb="1413667642041391">
            </div>
            <div class="clearfix"></div>
            <div class="row ad-footerboard-container">
                <div id="div-gpt-ad-footer" class="ad-footerboard"></div>
            </div>
        </div>
    </div>
    <footer>
        <div class="row">
            <div class="small-12 medium-4 columns footer-copy" style="height:60px;">
                <a href="https://www.nextmedia.com.au/" target="_blank" class="nm-logo"><img src="/images/logo_nextmedia.png" alt="nextmedia" /></a>&nbsp; &copy; 2020 nextmedia Pty Ltd.
            </div>
            <div class="small-12 medium-8 columns footer-links">
                <a href="https://www.mymagazines.com.au/category/sports-outdoors?utm_source=insidesport&amp;utm_medium=website&amp;utm_campaign=house%20ads" target="_blank">Subscribe</a> | 
                <a href="/rss">RSS</a> | 
                <a href="/sitemap">Sitemap</a> | 
                <a href="https://www.nextmedia.com.au/privacy-policy/" target="_blank">Privacy Statement</a> | 
                <a href="https://www.nextmedia.com.au/terms-conditions/" target="_blank">Terms and Conditions</a> | 
                <a href="https://www.nextmedia.com.au/brand/the-womens-game/" target="_blank">Contact Us</a> | 
                <a href="https://www.nextmedia.com.au/brand/the-womens-game/" target="_blank">Advertise</a>
                
                    <br /><br /><img src="/images/twg-by-insidesport.png" alt="The Women's Game brought to you by Inside Sport" />
                
            </div>
        </div>
        <div id="otp">
            <div id="countdown" class="close"></div>
            <div id="div-gpt-ad-interstitial"></div>
        </div>
        <div class="mask"> </div>
        <div id="div-gpt-ad-skin"></div>
    </footer>
    <div class="gallery-mask"></div>
    <img id="imgPixelTrack" src="/t.ashx?u=&amp;c=551523&amp;s=60&amp;r=&amp;n=%2fArticlePage.aspx&amp;q=id%3d551523%26type%3dnews%26utm_source%3dfeed%26utm_medium%3drss%26utm_campaign%3dftbl%2brss" alt="" style="display:none;" />
    <div id="fb-root"></div>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/foundation/6.2.3/foundation.min.js"></script>
    <script src="/scripts/gdpr.js"></script>
    <script src="/scripts/js_4cb42a8eed0dc60296e2b6636b6af5e5.js"></script>
    
     

    <!--[if lt IE 9]>    
        <link href="/styles/ie8.css" rel="stylesheet" type="text/css">
    <![endif]-->

<!-- ver:  -->

</body>
</html>
